[XeTeX] transliterated sanskrit/hindi

Peter Dyballa Peter_Dyballa at Web.DE
Wed Aug 30 19:39:36 CEST 2006

Am 30.08.2006 um 19:19 schrieb Alexander Giebler:

> alexandergiebler$ lsbom /Library/Receipts/DeveloperTools.pkg/Contents/
> Archive.bom |
>> grep gcc_select
> ./usr/sbin/gcc_select   100555  0/0     21807   818924865
> ./usr/share/man/man8/gcc_select.8       100644  0/0     4709
> 2746618993
> alexander-gieblers-computer:~ alexandergiebler$ sudo /usr/sbin/
> gcc_select 4.x
> Password:
> sudo: /usr/sbin/gcc_select: command not found

OK, this looks right. *I* made again an error: first you should invoke

	sudo /usr/sbin/gcc_select --list

and then you can select one of the actual numbers as in

	sudo /usr/sbin/gcc_select 4.0

So the error message comes from gcc_select not being able to find  

Hopefully this works now!

Mit friedvollen Grüßen


Sometimes I think the surest sign that intelligent life exists  
elsewhere in the universe is that none of it has tried to contact us.
                     -- Bill Watterson, in his comic strip Calvin and  

More information about the XeTeX mailing list