[XeTeX] XeTeX Win32 PDF file output error, second phase

Maurice Bauhahn bauhahnm at mac.com
Sat Aug 12 20:19:39 CEST 2006

I've tried a number of other books and experience the same problem  
with all of them. Later this evening I hope to setup of the system on  
another PC here at home. Maybe it has something to do with that  
particular install. By undertaking the two step process, I've been  
able to generate the whole set.

Again, a BIG thank you for all who have helped.



On 12 Aug 2006, at 15:53, Jonathan Kew wrote:

>> Subsequently I'm able to generate the PDF file in a two step process
>> (but still get the suspect DOS16 errors when I try to run it simply
>> as xetex 41Matt.tex...and when run as one step there is no PDF file
>> output on the file system despite the message which follows).
> I still don't understand why the one-step operation fails for you.
> Are you able to process other test files this way?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://tug.org/pipermail/xetex/attachments/20060812/7f7a9560/attachment.html 

More information about the XeTeX mailing list