[tex-live] installation failure

Norbert Preining preining at logic.at
Mon Jun 6 16:55:32 CEST 2016

On Mon, 06 Jun 2016, Bernhard Kleine wrote:
> F:\Downloads\Software\texlive\install-tl\install-tl-20160405>install-tl-advanced

Your install-tl is too old. This is not the one released with TL2016.


PREINING Norbert + TeX Live & Debian Developer + http://www.preining.info
GPG: 0x860CDC13    fp: F7D8 A928 26E3 16A1 9FA0  ACF0 6CAC A448 860C DC13

More information about the tex-live mailing list