[OS X TeX] I Tried It...

Herbert Schulz herbs at wideopenwest.com
Sat Jun 11 15:59:45 CEST 2005


Well, idiot that I am, I figured I'd be the goat and did another  
ConTeXt-Update i-package install but used the `ConTeXt stable' option  
this time. Unfortunately I ran into the same thing; pdf(la)tex (and  
probably dvips, but I didn't check the ghostscript+dvips route) can't  
find the fonts and starts to build bitmapped fonts.

I use the Unintall (what a terrible name---should be destall or  
unstall but none of the three are accepted as real words by my spell  
checker) in the ConTeXt-Update i-package and then ran the Configure  
script in TeX i-package and all is well again. I'm getting good at this.

Good Luck,

Herb Schulz
(herbs at wideopenwest.com)

--------------------- Info ---------------------
Mac-TeX Website: http://www.esm.psu.edu/mac-tex/
           & FAQ: http://latex.yauh.de/faq/
TeX FAQ: http://www.tex.ac.uk/faq
List Post: <mailto:MacOSX-TeX at email.esm.psu.edu>

More information about the macostex-archives mailing list