[texworks] Bib Compile error - Enterting Extended Mode

Herb Schulz herbs at wideopenwest.com
Sat Mar 22 23:30:49 CET 2014

> On Mar 22, 2014, at 11:03 AM, Rishabh Jain <rjain.ece at gmail.com> wrote:
> Hi all,
> I am using an Elsevier Latex template for one of my submissions. The associated bib file would never finish compilation. As soon as I click “Typeset”, the console output shows a message “Entering Extended Mode” and then stays there forever. I have even tried leaving it undisturbed for a long time, but it never changes.
> After shuffling through the online help, I reinstalled Latex multiple times. Also, I shuffled between 32-bit and 64-bit versions. I have tried making new bib files, but they all go into the same mode.
> Please help me out,
> Kind Regards,
> Rishabh


What are you compiling and how are you compiling it?

Good Luck,
Herb Schulz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://tug.org/pipermail/texworks/attachments/20140322/60dfcaa1/attachment.html>

More information about the texworks mailing list