[texworks] Qt > 4.3 advantages?

Peter Wüsten peter.wuesten at gmx.de
Sun Dec 20 12:20:51 CET 2009

Dear all,

I'm using TeXworks on Ubuntu Intrepid and frequently compile new 
revisions with Qt 4.3 (which is what Intrepid's repositories supply). Is 
there any functionality in TeXworks that requires Qt > 4.3? I mean, the 
latest version compiles nicely with Qt 4.3, but I wonder if I'm missing 
any hidden gems.


Peter Wüsten

More information about the texworks mailing list