[tex4ht] biblatex-apacite and htlatex

Philip Kime Philip at kime.org.uk
Tue Mar 9 21:04:12 CET 2010

You might try version 0.9 I released over the weekend for biblatex 0.9 and APA 6th edition compatibility. It removes some low-leve TeX chicanery which might have been the problem.


On 9 Mar 2010, at 9:01 PM, Joseph Reagle wrote:

> Hi Radhakrishnan, any word on being able to use biblatex-apa at all?
> On Tuesday 23 February 2010, Joseph Reagle wrote:
>> On Tuesday 23 February 2010, Radhakrishnan CV wrote:
>>> Does the example file run correctly with (pdf)LaTeX?  It didn't run in
>>> my system.  Can you confirm this?
>> Yes, it seemingly happily generates a dvi file. I've attached the log file of that successful run.

Dr Philip Kime

More information about the tex4ht mailing list